<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
  <head>
    <meta content="text/html; charset=ISO-8859-1"
      http-equiv="Content-Type">
    <title></title>
  </head>
  <body bgcolor="#ffffff" text="#000000">
    Kit skrev 2010-08-28 00:16:
    <blockquote cite="mid:00a501cb4635$7ba36d30$0201a8c0@user82580b1a3e"
      type="cite">
      <meta http-equiv="Content-Type" content="text/html;
        charset=ISO-8859-1">
      <meta content="MSHTML 6.00.6000.16788" name="GENERATOR">
      <style></style>
      <div><font face="Arial" size="2">Hi Paul,</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">Nothing special to configure.</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">But pls do this if you want a
          faster connection.&nbsp; Go to GPS menu in LS and select Find GPS.&nbsp;
          For the first time you need to get connected, select Assisted
          GPS instead of Integrated GPS.&nbsp; With A.GPS, you should get
          signal very fast if all your phone setting is properly set.&nbsp;
          This will be charge which data is&nbsp; about 7 to 10 kb.&nbsp; If you
          have default GPS set, then select Disconnected first and then
          go into the menu again to select A.GPS.</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">After getting a signal, then go
          into GPS menu again and disconnect A.GPS.&nbsp; After which you go
          into GPS and Find GPS and now select Integrated GPS.&nbsp; Now, you
          should be getting&nbsp;signal with no problem and it's free.</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">Pls remember, A.GPS is charged.</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">As for phone setting, go to
          General setting and find for Positioning.&nbsp; Under positioning,
          find for positioning Method.&nbsp; Enable Assisted and also
          Integrated GPS.</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">If even with A.GPS in LS and you
          still cannot get connection, then go to Phone setting, under
          positioning then positioning server.&nbsp; Make sure the access is
          set to a network which you are using.&nbsp; </font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">secondly, make sure that your
          server is right.&nbsp; It should be </font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">supl.nokia.com</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">Thirdly,&nbsp; set network to Always
          Ask cause as default its set to auto.&nbsp; If you set to always
          ask, every time you going to use A.GPS, you will get a prompt.</font></div>
      <div>&nbsp;</div>
      <div><font face="Arial" size="2">All the best!</font></div>
      <div style="font: 10pt arial;">----- Original Message -----
        <div style="background: none repeat scroll 0% 0% rgb(228, 228,
          228);"><b>From:</b> <a moz-do-not-send="true"
            title="pbs@paulshelton.com"
            href="mailto:pbs@paulshelton.com">Paul Shelton</a> </div>
        <div><b>To:</b> <a moz-do-not-send="true"
            title="loadstone@loadstone-gps.com"
            href="mailto:loadstone@loadstone-gps.com">loadstone@loadstone-gps.com</a>
        </div>
        <div><b>Sent:</b> Saturday, August 28, 2010 4:50 AM</div>
        <div><b>Subject:</b> [Loadstone] Loadstone with N86</div>
      </div>
      <div><br>
      </div>
      &nbsp;&nbsp;&nbsp; Hello,<br>
      <br>
      A friend just installed Loadstone on an N86 and gets the "no
      signal" <br>
      response when using the internal GPS.&nbsp; This sounds as though
      Loadstone is <br>
      recognizing the GPS but not picking up any satellites.&nbsp; Is there
      anything <br>
      special that needs to be configured on this model? <br>
      <br>
      <br>
      _______________________________________________<br>
      Loadstone mailing list<br>
      <a moz-do-not-send="true"
        href="mailto:Loadstone@loadstone-gps.com">Loadstone@loadstone-gps.com</a><br>
      <a moz-do-not-send="true"
        href="http://www.loadstone-gps.com/mailman/listinfo/loadstone">http://www.loadstone-gps.com/mailman/listinfo/loadstone</a>
      <pre wrap="">
<fieldset class="mimeAttachmentHeader"></fieldset>
_______________________________________________
Loadstone mailing list
<a class="moz-txt-link-abbreviated" href="mailto:Loadstone@loadstone-gps.com">Loadstone@loadstone-gps.com</a>
<a class="moz-txt-link-freetext" href="http://www.loadstone-gps.com/mailman/listinfo/loadstone">http://www.loadstone-gps.com/mailman/listinfo/loadstone</a>
</pre>
    </blockquote>
    ok<br>
  </body>
</html>