<html xmlns:v="urn:schemas-microsoft-com:vml" xmlns:o="urn:schemas-microsoft-com:office:office" xmlns:w="urn:schemas-microsoft-com:office:word" xmlns:m="http://schemas.microsoft.com/office/2004/12/omml" xmlns="http://www.w3.org/TR/REC-html40">

<head>
<meta http-equiv=Content-Type content="text/html; charset=us-ascii">
<meta name=Generator content="Microsoft Word 12 (filtered medium)">
<style>
<!--
 /* Font Definitions */
 @font-face
        {font-family:"Cambria Math";
        panose-1:2 4 5 3 5 4 6 3 2 4;}
@font-face
        {font-family:Calibri;
        panose-1:2 15 5 2 2 2 4 3 2 4;}
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:11.0pt;
        font-family:"Calibri","sans-serif";}
a:link, span.MsoHyperlink
        {mso-style-priority:99;
        color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {mso-style-priority:99;
        color:purple;
        text-decoration:underline;}
span.EmailStyle17
        {mso-style-type:personal-compose;
        font-family:"Calibri","sans-serif";
        color:windowtext;}
.MsoChpDefault
        {mso-style-type:export-only;}
@page Section1
        {size:612.0pt 792.0pt;
        margin:70.85pt 70.85pt 70.85pt 70.85pt;}
div.Section1
        {page:Section1;}
-->
</style>
<!--[if gte mso 9]><xml>
 <o:shapedefaults v:ext="edit" spidmax="1026" />
</xml><![endif]--><!--[if gte mso 9]><xml>
 <o:shapelayout v:ext="edit">
  <o:idmap v:ext="edit" data="1" />
 </o:shapelayout></xml><![endif]-->
</head>

<body lang=ET link=blue vlink=purple>

<div class=Section1>

<p class=MsoNormal>Hi!<o:p></o:p></p>

<p class=MsoNormal>I bought a cellular line pocket gps. So, if i connect it
with my nokia e 51 latest version of loadstone it will announce me that there
is no signal. After few seconds it says that gps clock seems to stopped diccing
and starts making high beeps. After that, if i want to make any choices in
menus, loadstone crushes. Then i tried to change the clock check interval first
to 10 seconds then to 20 seconds. It gave me same reaction. &nbsp;Then i tried
a different gps, a insmat gps. It worked normally. I thried the cellular line gps
with nokia e 90 using program nokia maps, and there it worked. Then i installed
loadstone to e 90, where it made the same problem &#8211; the clock seems to stopped
diccing. In computer it works also with a program with supports only NMEA
format. <o:p></o:p></p>

<p class=MsoNormal><o:p>&nbsp;</o:p></p>

<p class=MsoNormal>Can you help me to fix the problem?<o:p></o:p></p>

<p class=MsoNormal><o:p>&nbsp;</o:p></p>

<p class=MsoNormal>Thanks and best regards<o:p></o:p></p>

<p class=MsoNormal>Jakob Rosin<o:p></o:p></p>

</div>

</body>

</html>