<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD><TITLE>Message</TITLE>
<META http-equiv=Content-Type content="text/html; charset=us-ascii">
<META content="MSHTML 6.00.2900.2722" name=GENERATOR></HEAD>
<BODY>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff size=2>Hi 
rob,</FONT></SPAN></DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2></FONT></SPAN>&nbsp;</DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff size=2>Thanks 
for that..</FONT></SPAN></DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2></FONT></SPAN>&nbsp;</DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff size=2>I'd 
extended my search radius out to 9999 and thought that this might be far 
enough!</FONT></SPAN></DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2></FONT></SPAN>&nbsp;</DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff size=2>Are 
you suggesting that if my search radius is set to say 10 it won't show any 
points in the database ..despite being in exploration mode?</FONT></SPAN></DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2></FONT></SPAN>&nbsp;</DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff size=2>My 
understanding that was I could use exploration mode to querie the database and 
there was no need to have a GPs fix etc...if so, then I should be able to find 
points regardless of the search radius shouldn't I?</FONT></SPAN></DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2></FONT></SPAN>&nbsp;</DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff size=2>Thanks 
for the help.</FONT></SPAN></DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2></FONT></SPAN>&nbsp;</DIV>
<DIV><SPAN class=632152622-31032008><FONT face=Arial color=#0000ff 
size=2>Logan.</FONT></SPAN></DIV>
<BLOCKQUOTE dir=ltr style="MARGIN-RIGHT: 0px">
  <DIV></DIV>
  <DIV class=OutlookMessageHeader lang=en-us dir=ltr align=left><FONT 
  face=Tahoma size=2>-----Original Message-----<BR><B>From:</B> 
  loadstone-bounces@loadstone-gps.com 
  [mailto:loadstone-bounces@loadstone-gps.com] <B>On Behalf Of </B>Rob 
  Melchers<BR><B>Sent:</B> Tuesday, 1 April 2008 7:55 a.m.<BR><B>To:</B> 
  loadstone@loadstone-gps.com<BR><B>Subject:</B> Re: [Loadstone] Creating my 
  map<BR><BR></FONT></DIV><FONT size=3>Hi Logan,<BR><BR>Set your search radius 
  to the distance between NZ and the US and be patient.<BR><BR>Rob<BR><BR>At 
  4/1/2008, you wrote:<BR>
  <BLOCKQUOTE class=cite cite="" type="cite">Hi everyone,<BR><BR>I've 
    encountered an issue which I'm certain can be sorted by you 
    all.<BR><BR>After downloading points from the share exchange(points in 
    San<BR>Francisco) , importing the downloaded file as per other databases 
    and<BR>getting the message that 6348 points added etc that the points are 
    not<BR>available .<BR><BR>The handset and receiver are in New Zealand so I 
    appreciate that the<BR>points will not be available in navigation mode but 
    even in exploration<BR>mode an error message is given from loadstone that 
    there are no points<BR>found ...<BR>I have tried "Find point" and no 
    points(which are in the database) are<BR>found through this process 
    either.<BR><BR>The downloaded file has been imported into both a blank 
    database and the<BR>default database with the same issues yet the file(when 
    viewed in<BR>notepad) has the correct header row(point, name, etc etc) and 
    the format<BR>looks fine..and I assume that as the points have been pulled 
    from the<BR>exchange that they are correct.<BR><BR>Any thoughts/ideas 
    greatly 
    appreciated.<BR><BR>Logan.<BR><BR>_______________________________________________<BR>Loadstone 
    mailing list<BR>Loadstone@loadstone-gps.com<BR><A 
    href="http://www.loadstone-gps.com/mailman/listinfo/loadstone" 
    eudora="autourl">http://www.loadstone-gps.com/mailman/listinfo/loadstone</A> 
    </FONT></BLOCKQUOTE></BLOCKQUOTE></BODY></HTML>