[Loadstone] Problem using the Python version of Loadstonetools on Gentoo Linux

John Robinson jbr100uk at gmail.com
Fri Sep 14 06:00:49 BST 2012


Many thanks.

John






On 09/13/12 11:01, Lex wrote:
> Hi,
>
> The package is written for python 2.x and is compatible with most
> recent python 2.7. I think you can install python 2.x easily on your
> gentoo distro.
>
> Lex
> _______________________________________________
> Loadstone mailing list
> Loadstone at loadstone-gps.com
> http://www.loadstone-gps.com/mailman/listinfo/loadstone



More information about the Loadstone mailing list