[Loadstone] Help! An error message saying permission denied when trying to upload

Kennydog hurrikenny at slingshot.co.nz
Sat Jan 24 20:51:48 GMT 2009


    *   w: (3) Permission denied for import of userid ****

(The 4 stars represent my 4 digit userid).

Hi!

When I tried to upload to the Loadstone pointshare exchange using 
Internet Explorer, it came up with the above error message. It said 
permission denied followed by my 4 digit userid. It doesn't however tell 
me what the error means. What does this mean and how do I fix it? I 
really want to get some points uploaded and can't do it! I could even 
email my points to someone else if they could post them for me!!! So can 
anyone tell me what this error means or what I could be doing wrong! I 
have tried it in both Mozilla Firefox and Internet Explorer and get the 
same error message in both. I have been going around adding points on my 
phone, and saved them by exporting all data etc and really want to be 
able to get some points uploaded for NZ!!! Looking forward to any help 
as I am getting frustrated with it, but really want to see this project 
work and work well.

Kind regards









More information about the Loadstone mailing list