[Loadstone] +AFs-Loadstone+AF0- Labeling My Selection Key In Exploration Mode

Charlie Richardson charlieofalbany at hotmail.com
Fri Jan 26 01:44:43 GMT 2007


Hi,

I'm new to the list and just installed Loadstone yesterday.  I didn't have any problems, but don't get enough out of your email to figured what you might have did or not.

One guess is to make sure you're in explorer mode and not navigation mode.

The other question I would have is to find out what you entered when entering a point.

HTH.


  ----- Original Message ----- 
  From: Jim Prather 
  To: General discussion pertaining to the Loadstone GPS program 
  Sent: Thursday, January 25, 2007 7:55 PM
  Subject: +AFs-Loadstone+AF0- Labeling My Selection Key In Exploration Mode


  Hi All,
      I'm trying, according to the documentation, to set up some points on my Nokia 6682 phone and am having no success.  I have no receiver at this point it the doc says that I can navigate without it.  When I go to find a point which I named, it still says +ACI-no points found+ACI- in all four directions and with the keys.  What, if anything, am I doing wrong?  What do I need to do to remedy this issue?  Thank you.

  James (Jim) +ACI-Turtle+ACI- Prather
  MSB Class of 1974
  CMU Class of 1980

  +ACI-Red and White Flow on Forever.+ACI-  (from School Alma Mater)


------------------------------------------------------------------------------


  +AF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXwBfAF8AXw-
  Loadstone mailing list
  Loadstone+AEA-loadstone-gps.com
  http://www.loadstone-gps.com/mailman/listinfo/loadstone
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http:+AC8ALw-www.loadstone-gps.com+AC8-pipermail+AC8-loadstone+AC8-attachments+AC8-20070125+AC8-ea99960a+AC8-attachment.htm 


More information about the Loadstone mailing list